Skip to main content


 

Prosody 0.10.0 now in Debian unstable



Users of Debian unstable can now apt install prosody prosody-modules to get the latest version. I run the packages (so far without issues) on a Debian stable system. The "clean" way would be to wait for a backport, but at the moment, it is not strictly necessary.

#debian #prosody #xmpp #federation